Join the community today
Become a Member

Master Branch when PHP 5.6+ and higher detected, set always_populate_raw_post_data properly

Discussion in 'Centmin Mod Github Commits' started by eva2000, Jun 27, 2015.

  1. eva2000

    eva2000 Administrator Staff Member

    28,972
    6,575
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +9,759
    Local Time:
    11:14 PM
    Nginx 1.13.x
    MariaDB 5.5