Get the most out of your Centmin Mod LEMP stack
Become a Member

CentOS 7 Beta Branch update Zend Opcache to 7.0.4 for <= PHP 5.4 versions

Discussion in 'Centmin Mod Github Commits' started by eva2000, Jan 14, 2015.

  1. eva2000

    eva2000 Administrator Staff Member

    46,478
    10,556
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +16,389
    Local Time:
    5:15 AM
    Nginx 1.19.x
    MariaDB 5.5/10.x
    update Zend Opcache to 7.0.4 for <= PHP 5.4 versions

    Continue reading...