Discover Centmin Mod today
Register Now

Python repos mixed error?

Discussion in 'Other Centmin Mod Installed software' started by pamamolf, Jun 24, 2019.

  1. pamamolf

    pamamolf Premium Member Premium Member

    3,673
    355
    83
    May 31, 2014
    Ratings:
    +683
    Local Time:
    3:17 PM
    Nginx-1.17.x
    MariaDB 10.3.x
    Hello

    On Centos 6 using latest Centminmod 09 beta after exiting i run:

    Code:
    yum update --disableplugin=priorities --setopt=deltarpm=0 --enablerepo=remi,city-fan.org --exclude=python34-*,python35-*,python36-*
    and i got this:

    Code:
    ---> Package python27-tkinter.x86_64 0:2.7.15-1.ius.centos6 will be updated
    --> Processing Dependency: python27-tkinter = 2.7.15-1.ius.centos6 for package: python27-tools-2.7.15-1.ius.centos6.x86_64
    --> Finished Dependency Resolution
    Error: Package: python27-tools-2.7.15-1.ius.centos6.x86_64 (@ius)
               Requires: python27-tkinter = 2.7.15-1.ius.centos6
               Removing: python27-tkinter-2.7.15-1.ius.centos6.x86_64 (@ius)
                   python27-tkinter = 2.7.15-1.ius.centos6
               Updated By: python27-tkinter-2.7.16-4.el6.x86_64 (centos-sclo-rh)
                   python27-tkinter = 2.7.16-4.el6
               Available: python27-tkinter-2.7.5-7.el6.x86_64 (slc6-scl)
                   python27-tkinter = 2.7.5-7.el6
               Available: python27-tkinter-2.7.5-10.el6.x86_64 (slc6-scl)
                   python27-tkinter = 2.7.5-10.el6
               Available: python27-tkinter-2.7.8-3.el6.x86_64 (centos-sclo-rh)
                   python27-tkinter = 2.7.8-3.el6
               Available: python27-tkinter-2.7.8-16.el6.x86_64 (centos-sclo-rh)
                   python27-tkinter = 2.7.8-16.el6
               Available: python27-tkinter-2.7.8-18.el6.x86_64 (centos-sclo-rh)
                   python27-tkinter = 2.7.8-18.el6
               Available: python27-tkinter-2.7.13-3.el6.x86_64 (centos-sclo-rh)
                   python27-tkinter = 2.7.13-3.el6
     You could try using --skip-broken to work around the problem
     You could try running: rpm -Va --nofiles --nodigest
    Any ideas?

    Thank you
     
  2. eva2000

    eva2000 Administrator Staff Member

    42,833
    9,705
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +14,970
    Local Time:
    11:17 PM
    Nginx 1.17.x
    MariaDB 5.5/10.x
    what do you get if you disable centos-sclo-rh yum repo
    Code (Text):
    yum update --disableplugin=priorities --setopt=deltarpm=0 --enablerepo=remi,city-fan.org --exclude=python34-*,python35-*,python36-* --disablerepo=centos-sclo-rh,slc6-scl
    

    post output for this command

    then you can try excluding python27* from yum centos-sclo-rh & slc6-scl repositories using command below

    add exclude python27* glob to repo file /etc/yum.repos.d/CentOS-SCLo-scl.repo for centos-sclo-sclo repo
    Code (Text):
    yum-config-manager -q --save --setopt=centos-sclo-sclo.exclude=python27*
    

    add exclude python27* glob to repo file /etc/yum.repos.d/CentOS-SCLo-scl-rh.repo for centos-sclo-rh repo
    Code (Text):
    yum-config-manager -q --save --setopt=centos-sclo-rh.exclude=python27*
     
  3. pamamolf

    pamamolf Premium Member Premium Member

    3,673
    355
    83
    May 31, 2014
    Ratings:
    +683
    Local Time:
    3:17 PM
    Nginx-1.17.x
    MariaDB 10.3.x
    Code:
    yum update --disableplugin=priorities --setopt=deltarpm=0 --enablerepo=remi,city-fan.org --exclude=python34-*,python35-*,python36-* --disablerepo=centos-sclo-rh,slc6-scl
    No Packages marked for Update... No errors.....

    Then i run the next commands and now i am getting this:

    Code:
    yum list updates --disableplugin=priorities,versionlock --setopt=deltarpm=0 --enablerepo=remi,city-fan.org --exclude=python34-*,python35-*,python36-*
    Main config did not have a deltarpm attr. before setopt
    Updated Packages
    ImageMagick6.x86_64                                                                                                    6.9.10.49-1.el6.remi                                                                                          remi
    ImageMagick6-c++.x86_64                                                                                                6.9.10.49-1.el6.remi                                                                                          remi
    ImageMagick6-c++-devel.x86_64                                                                                          6.9.10.49-1.el6.remi                                                                                          remi
    ImageMagick6-devel.x86_64                                                                                              6.9.10.49-1.el6.remi                                                                                          remi
    ImageMagick6-libs.x86_64                                                                                               6.9.10.49-1.el6.remi
    No errors but i am not sure that updating is working now ... ?

    No info for not updates or any update....
     
  4. eva2000

    eva2000 Administrator Staff Member

    42,833
    9,705
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +14,970
    Local Time:
    11:17 PM
    Nginx 1.17.x
    MariaDB 5.5/10.x
    yum-config-manager commands exclude python27* from SCL yum repos so they do not conflict with IUS Community yum repo's python27* when you do yum update so there should be no output for python conflict updates related to SCL yum repo as you see above so all is good.
     
  5. pamamolf

    pamamolf Premium Member Premium Member

    3,673
    355
    83
    May 31, 2014
    Ratings:
    +683
    Local Time:
    3:17 PM
    Nginx-1.17.x
    MariaDB 10.3.x
    What i mean is:

    On the server that i had the issue now i am getting this:

    Code:
    [21:21][[email protected] ~]# yum update
    [21:21][[email protected] ~]#
    is that normal?

    on another server with no issues i am getting the usual output:

    Code:
    [18:22][[email protected] ~]# yum update
    Loaded plugins: fastestmirror, langpacks, priorities, versionlock
    Loading mirror speeds from cached hostfile
     * base: centos.mirror.fr.planethoster.net
     * centos-sclo-rh: centos.quelquesmots.fr
     * centos-sclo-sclo: mirrors.ircam.fr
     * epel: mirror.in2p3.fr
     * extras: centos.mirrors.proxad.net
     * rpmforge: miroir.univ-paris13.fr
     * updates: centos.quelquesmots.fr
    272 packages excluded due to repository priority protections
    No packages marked for update
     
    Last edited: Jun 25, 2019
  6. eva2000

    eva2000 Administrator Staff Member

    42,833
    9,705
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +14,970
    Local Time:
    11:17 PM
    Nginx 1.17.x
    MariaDB 5.5/10.x
    no really, what does the output of following give
    Code (Text):
    yum -v clean all
    

    Code (Text):
    yum -v update
    

    Code (Text):
    yum history list
    
     
  7. pamamolf

    pamamolf Premium Member Premium Member

    3,673
    355
    83
    May 31, 2014
    Ratings:
    +683
    Local Time:
    3:17 PM
    Nginx-1.17.x
    MariaDB 10.3.x
    Code:
    Loading "fastestmirror" plugin
    Loading "priorities" plugin
    Loading "security" plugin
    Loading "versionlock" plugin
    Config time: 0.020
    Yum Version: 3.2.29
    Cleaning repos: base centos-sclo-rh centos-sclo-sclo epel extras mariadb rpmforge slc6-scl updates
    Cleaning up Everything
    Cleaning up list of fastest mirrors
    Code:
    Loading "fastestmirror" plugin
    Loading "priorities" plugin
    Loading "security" plugin
    Loading "versionlock" plugin
    Config time: 0.019
    Yum Version: 3.2.29
    rpmdb time: 0.000
    Setting up Update Process
    Updating Everything
    Building updates object
    Setting up Package Sacks
    Determining fastest mirrors
    epel/metalink                                                                                                                                                                                                     |  29 kB     00:00     
     * base: centos.mirror.fr.planethoster.net
     * centos-sclo-rh: mirrors.atosworldline.com
     * centos-sclo-sclo: mirrors.atosworldline.com
     * epel: mirror.sax.uk.as61049.net
     * extras: mirrors.atosworldline.com
     * rpmforge: repoforge.mirror.wearetriple.com
     * updates: mirrors.atosworldline.com
    base                                                                                                                                                                                                              | 3.7 kB     00:00     
    base/primary_db                                                                                                                                                                                                   | 4.7 MB     00:00     
    centos-sclo-rh                                                                                                                                                                                                    | 2.9 kB     00:00     
    centos-sclo-rh/primary_db                                                                                                                                                                                         | 1.3 MB     00:00     
    centos-sclo-sclo                                                                                                                                                                                                  | 2.9 kB     00:00     
    centos-sclo-sclo/primary_db                                                                                                                                                                                       | 161 kB     00:00     
    epel                                                                                                                                                                                                              | 5.3 kB     00:00     
    epel/primary_db                                                                                                                                                                                                   | 6.1 MB     00:00     
    extras                                                                                                                                                                                                            | 3.4 kB     00:00     
    extras/primary_db                                                                                                                                                                                                 |  29 kB     00:00     
    mariadb                                                                                                                                                                                                           | 2.9 kB     00:00     
    mariadb/primary_db                                                                                                                                                                                                |  65 kB     00:00     
    rpmforge                                                                                                                                                                                                          | 1.9 kB     00:00     
    rpmforge/primary_db                                                                                                                                                                                               | 2.7 MB     00:00     
    slc6-scl                                                                                                                                                                                                          | 2.6 kB     00:00     
    slc6-scl/primary_db                                                                                                                                                                                               | 1.0 MB     00:00     
    updates                                                                                                                                                                                                           | 3.4 kB     00:00     
    updates/primary_db                                                                                                                                                                                                | 4.7 MB     00:01     
     --> libatomic-6.2.1-3.1.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libatomic-6.3.1-3.1.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libitm-6.2.1-3.1.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libitm-6.3.1-3.1.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libcilkrts-6.3.1-3.1.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libcilkrts-6.2.1-3.1.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> CUnit-2.1.3-13.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> CUnit-devel-2.1.3-13.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libcilkrts-7.3.1-5.15.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libcilkrts-7.3.1-5.10.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libcilkrts-7.3.1-5.13.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libcilkrts-7.3.1-5.4.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> libcilkrts-7.2.1-1.el6.x86_64 from centos-sclo-rh excluded (priority)
     --> PyPAM-0.5.0-11.el6.x86_64 from epel excluded (priority)
     --> a2ps-4.14-10.1.el6.x86_64 from epel excluded (priority)
     --> bakefile-0.2.8-3.el6.x86_64 from epel excluded (priority)
     --> cloud-init-0.7.4-2.el6.noarch from epel excluded (priority)
     --> emacs-a2ps-4.14-10.1.el6.x86_64 from epel excluded (priority)
     --> emacs-a2ps-el-4.14-10.1.el6.x86_64 from epel excluded (priority)
     --> epel-release-6-8.noarch from epel excluded (priority)
     --> febootstrap-2.7-1.el6.x86_64 from epel excluded (priority)
     --> freerdp-1.0.2-1.el6.x86_64 from epel excluded (priority)
     --> freerdp-devel-1.0.2-1.el6.x86_64 from epel excluded (priority)
     --> freerdp-libs-1.0.2-1.el6.x86_64 from epel excluded (priority)
     --> freerdp-plugins-1.0.2-1.el6.x86_64 from epel excluded (priority)
     --> google-crosextra-caladea-fonts-1.002-0.2.20130214.el6.noarch from epel excluded (priority)
     --> google-crosextra-carlito-fonts-1.103-0.1.20130920.el6.noarch from epel excluded (priority)
     --> ht2html-2.0-10.el6.noarch from epel excluded (priority)
     --> html2ps-1.0-0.4.b5.el6.noarch from epel excluded (priority)
     --> libreswan-3.13-1.el6.x86_64 from epel excluded (priority)
     --> lshw-B.02.14-3.el6.x86_64 from epel excluded (priority)
     --> lshw-gui-B.02.14-3.el6.x86_64 from epel excluded (priority)
     --> lzop-1.02-0.9.rc1.el6.x86_64 from epel excluded (priority)
     --> perl-B-Keywords-1.09-3.1.el6.noarch from epel excluded (priority)
     --> perl-Class-Accessor-0.31-0.6.1.el6.noarch from epel excluded (priority)
     --> perl-Class-Data-Inheritable-0.08-0.3.1.el6.noarch from epel excluded (priority)
     --> perl-Class-MethodMaker-2.15-2.el6.x86_64 from epel excluded (priority)
     --> perl-Class-Trigger-0.13-0.2.1.el6.noarch from epel excluded (priority)
     --> perl-Config-Simple-4.59-5.el6.noarch from epel excluded (priority)
     --> perl-Crypt-PasswdMD5-1.3-0.6.el6.noarch from epel excluded (priority)
     --> perl-DateTime-Format-DateParse-0.05-4.el6.noarch from epel excluded (priority)
     --> perl-Devel-Cycle-1.10-3.1.el6.noarch from epel excluded (priority)
     --> perl-Exception-Class-1.29-1.1.el6.noarch from epel excluded (priority)
     --> perl-File-pushd-1.00-0.3.1.el6.noarch from epel excluded (priority)
     --> perl-Font-AFM-1.20-3.1.el6.noarch from epel excluded (priority)
     --> perl-HTML-Format-2.04-11.1.el6.noarch from epel excluded (priority)
     --> perl-IO-Tty-1.08-3.el6.x86_64 from epel excluded (priority)
     --> perl-IPC-Run-0.84-1.el6.noarch from epel excluded (priority)
     --> perl-Locale-Maketext-Gettext-1.27-12.el6.noarch from epel excluded (priority)
     --> perl-Locale-PO-0.21-2.1.el6.noarch from epel excluded (priority)
     --> perl-MIME-Types-1.28-2.el6.noarch from epel excluded (priority)
     --> perl-Module-Find-0.08-3.el6.noarch from epel excluded (priority)
     --> perl-Net-SMTP-SSL-1.01-4.el6.noarch from epel excluded (priority)
     --> perl-PadWalker-1.9-1.el6.x86_64 from epel excluded (priority)
     --> perl-Parse-RecDescent-1.965-1.el6.noarch from epel excluded (priority)
     --> perl-Perl-Critic-1.105-2.el6.noarch from epel excluded (priority)
     --> perl-Pod-Spell-1.01-6.1.el6.noarch from epel excluded (priority)
     --> perl-String-Format-1.15-2.1.el6.noarch from epel excluded (priority)
     --> perl-Syntax-Highlight-Engine-Kate-0.04-5.1.el6.noarch from epel excluded (priority)
     --> perl-Term-ProgressBar-2.09-8.el6.noarch from epel excluded (priority)
     --> perl-Test-Memory-Cycle-1.04-7.1.el6.noarch from epel excluded (priority)
     --> perl-Test-Perl-Critic-1.01-7.1.el6.noarch from epel excluded (priority)
     --> perl-Test-Spelling-0.11-5.1.el6.noarch from epel excluded (priority)
     --> perl-UNIVERSAL-can-1.15-1.el6.noarch from epel excluded (priority)
     --> perl-UNIVERSAL-isa-1.03-1.el6.noarch from epel excluded (priority)
     --> perl-XML-TokeParser-0.05-2.1.el6.noarch from epel excluded (priority)
     --> perl-XML-Writer-0.606-6.el6.noarch from epel excluded (priority)
     --> pexpect-2.3-5.el6.noarch from epel excluded (priority)
     --> pytest-2.4.2-1.el6.noarch from epel excluded (priority)
     --> python-backports-1.0-3.el6.x86_64 from epel excluded (priority)
     --> python-empy-3.3-5.el6.noarch from epel excluded (priority)
     --> python-jsonpatch-1.2-2.el6.noarch from epel excluded (priority)
     --> python-jsonpointer-1.0-3.el6.noarch from epel excluded (priority)
     --> python-krbV-1.0.90-1.el6.x86_64 from epel excluded (priority)
     --> python-oauth-1.0.1-1.el6.noarch from epel excluded (priority)
     --> python-ordereddict-1.1-2.el6.noarch from epel excluded (priority)
     --> python-py-1.4.18-1.el6.noarch from epel excluded (priority)
     --> python-sphinx10-1.0.8-1.el6.noarch from epel excluded (priority)
     --> python-sphinx10-doc-1.0.8-1.el6.noarch from epel excluded (priority)
     --> python-tornado-2.2.1-7.el6.noarch from epel excluded (priority)
     --> python-tornado-doc-2.2.1-7.el6.noarch from epel excluded (priority)
     --> python-urwid-0.9.9.1-1.el6.x86_64 from epel excluded (priority)
     --> scl-utils-build-20120229-1.el6.x86_64 from epel excluded (priority)
     --> scons-2.0.1-1.el6.noarch from epel excluded (priority)
     --> snappy-1.0.5-1.el6.x86_64 from epel excluded (priority)
     --> snappy-devel-1.0.5-1.el6.x86_64 from epel excluded (priority)
     --> suitesparse-3.4.0-0.9.el6.1.x86_64 from epel excluded (priority)
     --> suitesparse-devel-3.4.0-0.9.el6.1.x86_64 from epel excluded (priority)
     --> suitesparse-doc-3.4.0-0.9.el6.1.noarch from epel excluded (priority)
     --> suitesparse-static-3.4.0-0.9.el6.1.x86_64 from epel excluded (priority)
     --> wordnet-3.0-13.el6.x86_64 from epel excluded (priority)
     --> wordnet-devel-3.0-13.el6.x86_64 from epel excluded (priority)
     --> wxBase-2.8.12-1.el6.x86_64 from epel excluded (priority)
     --> wxGTK-2.8.12-1.el6.x86_64 from epel excluded (priority)
     --> wxGTK-devel-2.8.12-1.el6.x86_64 from epel excluded (priority)
     --> wxGTK-gl-2.8.12-1.el6.x86_64 from epel excluded (priority)
     --> wxGTK-media-2.8.12-1.el6.x86_64 from epel excluded (priority)
     --> xerces-c-3.0.1-0.20.1.el6.x86_64 from epel excluded (priority)
     --> xerces-c-devel-3.0.1-0.20.1.el6.x86_64 from epel excluded (priority)
     --> xerces-c-doc-3.0.1-0.20.1.el6.noarch from epel excluded (priority)
     --> xhtml2ps-1.0-0.4.b5.el6.noarch from epel excluded (priority)
     --> jemalloc-3.6.0-1.el6.x86_64 from mariadb excluded (priority)
     --> jemalloc-devel-3.6.0-1.el6.x86_64 from mariadb excluded (priority)
     --> libzstd-1.3.4-1.el6.x86_64 from mariadb excluded (priority)
     --> perl-IO-AIO-3.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> geany-0.20-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> poco-devel-1.3.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> httping-1.5.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libnet-1.1.2.1-2.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-Simple-2.100-2.el6.rf.noarch from rpmforge excluded (priority)
     --> libva-devel-1.0.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> most-4.10.2-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> eggdrop-1.6.21-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmatroska-1.0.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mock-1.0.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cryptopp-5.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monit-5.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-WWW-Mechanize-1.62-1.el6.rf.noarch from rpmforge excluded (priority)
     --> bsdiff-4.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lshw-gui-2.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.1.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> highlight-3.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmp4v2-devel-1.5.0.1-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-File-DesktopEntry-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-SNMP-5.2.0-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> libotr-devel-3.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> id3lib-3.8.3-8.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Parse-CPAN-Packages-2.31-1.el6.rf.noarch from rpmforge excluded (priority)
     --> mock-1.1.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> httping-2.3.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ntfsprogs-2013.1.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> srcpd-2.0.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fslint-2.40-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-POE-Server-TCP-1.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Term-Size-0.207-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> putty-0.63-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Virtual-0.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-Requires-0.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> goffice-0.8.17-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xmlstarlet-1.0.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> openvpn-2.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> aalib-1.4.0-5.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-OpenSSH-0.52-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-1.54-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> vnstat-1.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-LongString-0.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTML-RewriteAttributes-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pdsh-2.27-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> source-highlight-devel-3.1.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTTP-Parser-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> dd_rescue-1.44-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tinyca2-0.7.5-2.el6.rf.noarch from rpmforge excluded (priority)
     --> cpuid-0.0-20120601.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:glib-devel-1.2.10-33.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-LWP-UserAgent-Determined-1.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> yasm-1.0.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> testdisk-6.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> postgis-utils-1.3.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-SharedFork-0.16-1.el6.rf.noarch from rpmforge excluded (priority)
     --> SDL_gfx-devel-2.0.24-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> scribus-1.3.3.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Authen-Radius-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Term-ShellUI-0.86-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xmlstarlet-1.0.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-SaltedHash-0.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nagios-3.2.3-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-String-Escape-2010.002-1.el6.rf.noarch from rpmforge excluded (priority)
     --> python-webpy-0.37-1.el6.rf.noarch from rpmforge excluded (priority)
     --> jsl-0.3.0-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dd_rescue-1.23-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rubygem-minitest-2.0.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> loudmouth-devel-1.4.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> slib-3b2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tig-1.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> md5deep-3.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-Plugin-RetrieveAll-1.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Algorithm-Permute-0.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Cache-Cache-1.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> python-anyjson-0.3.1-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-TCP-1.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-Expect-0.31-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-Daemon-0.43-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libdvbpsi-devel-0.1.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sys-Syscall-0.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> bonnie++-1.96-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sys-Hostname-Long-1.4-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> libopendkim-2.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Heap-0.80-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-GTop-0.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> orc-devel-0.4.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-IP-CMatch-0.02-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-CUPS-0.61-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libopendkim-devel-2.6.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-File-MimeInfo-0.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proj-nad-4.7.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-C3-Componentised-1.0006-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libmatroska-0.8.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Algorithm-C3-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Locale-Maketext-Fuzzy-0.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Authen-DigestMD5-0.04-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-SNMP-Simple-0.02-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> highlight-3.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xmlstarlet-1.0.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Tie-ToObject-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Compress-LZF-3.43-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libspf2-devel-1.2.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> openvpn-2.2.0-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> freetds-0.64-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libtorrent-devel-0.12.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Log-TraceMessages-1.4-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lib3ds-1.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libetpan-0.49-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> compface-devel-1.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> putty-0.62-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mock-1.0.12-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Devel-Hide-0.0008-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-Next-1.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTML-PrettyPrinter-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> svnmailer-1.0.8-2.el6.rf.noarch from rpmforge excluded (priority)
     --> multitail-6.2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nmon-12d-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-ExtUtils-PkgConfig-1.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> 1:perl-Convert-UUlib-1.33-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.1.17-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-ReturnValue-0.55-1.el6.rf.noarch from rpmforge excluded (priority)
     --> htop-1.0.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> geany-devel-0.19.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.1.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> html2text-1.3.2a-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nettle-2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mhash-0.9.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Tie-DBI-1.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Spoon-0.24-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ganglia-gmond-python-3.1.7-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-Pg-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> awstats-7.0-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-ShareDir-1.01-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-Server-0.99-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DBIx-ContextualFetch-1.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-B-Hooks-EndOfScope-0.08-2.el6.rf.noarch from rpmforge excluded (priority)
     --> dirac-1.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Mail-IMAPClient-3.23-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Text-vFile-asData-0.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-DBI-FromCGI-1.00-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proftpd-1.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-User-1.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-common-sense-3.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Date-Simple-3.03-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-XML-Entities-0.0307-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DateTime-Format-ICal-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tslib-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> iftop-0.17-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rear-1.13.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-EV-3.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> wv-devel-1.2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> memtester-4.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Geography-Countries-2009041301-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Proc-WaitStat-1.00-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Data-Password-1.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xorriso-1.0.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libsigsegv-2.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pssh-2.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-CPAN-DistnameInfo-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Package-Stash-0.33-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-IO-Tee-0.64-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> libopendkim-2.6.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xmlstarlet-1.3.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> apg-2.2.3-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> qrencode-3.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.1.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libtorrent-0.13.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Nagios-Plugin-0.33-1.el6.rf.noarch from rpmforge excluded (priority)
     --> freetds-devel-0.91-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> wbox-4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Template-Timer-1.00-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libewf-devel-20100226-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pure-ftpd-selinux-1.0.36-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ucarp-1.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-NTLM-1.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cacti-0.8.7i-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Config-Auto-0.20-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Sub-Identify-0.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rdiff-backup-1.2.8-4.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-Pcap-0.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> openvpn-2.0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> icecast-2.3.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> source-highlight-devel-3.1.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Lingua-EN-Inflect-Number-1.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> crm114-emacs-20100106-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-POE-Client-TCP-1.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fping-3.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-User-Identity-0.93-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-WWW-Shorten-2.04-2.el6.rf.noarch from rpmforge excluded (priority)
     --> lame-3.99.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Tie-EncryptedHash-1.24-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-MakeMethods-1.01-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> catdoc-0.94.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> unshield-devel-0.5.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> iperf-2.0.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fuse-python-0.2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> hdf5-1.8.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_ttf-devel-2.0.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ldns-1.6.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> bigloo-2.9a-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fuse-dislocker-0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> beanstalkd-1.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-Find-0.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> monit-5.3.2-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-utmp-0.7-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tcpreen-1.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-SSH2-0.31-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libofx-0.9.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tcpxtract-1.0.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> smem-1.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Autouse-1.29-1.el6.rf.noarch from rpmforge excluded (priority)
     --> backupninja-1.0.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tre-devel-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lbzip2-2.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> beecrypt-4.1.2-10.1.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> vmpsd-1.3-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Config-Any-0.20-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Cairo-1.061-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Kwiki-Raw-0.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DateTime-Format-HTTP-0.38-1.el6.rf.noarch from rpmforge excluded (priority)
     --> gtk-recordmydesktop-0.3.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lsyncd-2.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lsyncd-2.0.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nagios-plugins-1.4.15-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-X11-GUITest-0.22-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> po4a-0.33.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-XML-Parser-Lite-Tree-0.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tinc-1.0.23-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-dns-1.5.0-2.el6.rf.noarch from rpmforge excluded (priority)
     --> libdnet-devel-1.11-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lsyncd-2.0.2-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mock-1.1.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lame-devel-3.99.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Gtk2-Ex-FormFactory-0.65-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-FTP-RetrHandle-0.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> facter-1.3.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> highlight-gui-3.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IO-All-0.39-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Crypt-ECB-1.45-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Hash-Case-1.006-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rubygem-rake-compiler-0.7.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-SFTP-Foreign-1.55-1.el6.rf.noarch from rpmforge excluded (priority)
     --> iodine-0.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Danga-Socket-1.61-1.el6.rf.noarch from rpmforge excluded (priority)
     --> stress-1.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-SVG-2.50-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ntfsprogs-2013.1.13-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> daemonize-1.6.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rubygem-nokogiri-1.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> source-highlight-3.1.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rear-1.12.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> bash-completion-20060301-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Path-Class-0.18-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Term-Size-Perl-0.029-1.el6.rf.noarch from rpmforge excluded (priority)
     --> geos-devel-3.2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-AnyEvent-HTTP-2.13-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Sys-SigAction-0.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rubygem-json-1.5.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> R-devel-2.13.0-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-CGI-Untaint-email-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> autossh-1.4c-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> antiword-0.37-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DateTime-Event-Recurrence-0.16-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Array-Diff-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> purple-sipe-1.13.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IO-Interface-1.05-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nettee-0.1.9.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-IPv6Addr-0.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-MIME-Base32-1.01-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTML-FromText-2.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> openvpn-2.2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmcrypt-devel-2.5.7-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pidgin-otr-3.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> httping-1.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mirmon-2.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Unix-Syslog-1.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-String-ShellQuote-1.03-2.2.el6.rf.noarch from rpmforge excluded (priority)
     --> rubygem-stomp-1.1.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> potrace-1.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> facter-1.5.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> inotify-tools-3.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.0.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Inline-Python-0.28-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> loudmouth-1.4.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:perl-Convert-UUlib-1.34-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Pod-Strip-1.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Proc-Daemon-0.03-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> facter-1.6.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Event-1.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rootsh-1.5.2-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ansible-1.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-String-ShellQuote-1.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-AnyEvent-HTTP-2.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libvdpau-0.4.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-boolean-0.20-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tor-0.2.2.35-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> barcode-0.98-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Device-SerialPort-1.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> svgalib-1.9.25-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lsyncd-2.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Data-HexDump-0.02-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-CDB_File-0.96-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-List-Compare-0.37-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-rpm-build-perl-0.6.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> htop-1.0.1-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ccache-2.4-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> id3lib-devel-3.8.3-8.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rubygem-daemons-1.1.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> unshield-0.5.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-POE-1.299-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTTP-Server-Simple-0.41-1.el6.rf.noarch from rpmforge excluded (priority)
     --> zvbi-0.2.33-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sub-Name-0.05-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libtorrent-0.12.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> geany-0.19.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.1.21-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-DBI-Plugin-Type-0.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Mail-Sendmail-0.79-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Getopt-Long-Descriptive-0.086-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proftpd-mysql-1.3.3c-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-PDF-API2-0.73-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Term-ReadLine-Gnu-1.19-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xlcrack-1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> chmlib-devel-0.40-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IPC-ShareLite-0.17-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> orc-compiler-0.4.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> seeker-2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_Pango-0.1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rubygem-hoe-2.9.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> eggdrop-1.6.19-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:ddrescue-1.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> unrtf-0.20.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libkate-0.3.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mod_xsendfile-0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> p7zip-9.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dnstracer-1.8-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Accessor-Chained-0.01-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Algorithm-Annotate-0.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> abook-0.5.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> wdiff-0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> htop-0.8.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> testdisk-6.11.3-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_Pango-devel-0.1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-Rijndael-1.09-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Convert-TNEF-0.17-3.2.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-2.0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> t1utils-1.36-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gifsicle-1.68-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> md5deep-1.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.1.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> terminator-0.95-3.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-POE-1.284-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nagios-3.2.3-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DBD-SQLite2-0.33-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:ddrescue-1.17-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> schroedinger-devel-1.0.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lshw-gui-2.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-OAuth-0.20-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-DBI-3.0.17-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nettle-devel-2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Kwiki-NewPage-0.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tre-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> cpuid-0.0-20140123.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Devel-StackTrace-AsHTML-0.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Apache-Session-Wrapper-0.33-1.el6.rf.noarch from rpmforge excluded (priority)
     --> facter-1.6.4-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ghex-devel-2.8.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> clusterssh-3.19.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> monit-5.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-SSH-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xorriso-1.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xmlstarlet-1.3.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DateTime-Format-MySQL-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tidyp-1.02-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> aqbanking-devel-4.2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libkate-docs-0.3.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-webpy-0.35-1.el6.rf.noarch from rpmforge excluded (priority)
     --> openslp-1.2.1-0.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ansible-0.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cdlabelgen-4.1.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-IPC-SharedCache-1.3-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> httping-1.5.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tinc-1.0.17-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> siege-2.72-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> convmv-1.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Pod-Readme-0.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> vnstat-1.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> goffice-devel-0.6.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> yasm-devel-1.1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pisg-0.68-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> htop-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libebml-devel-1.0.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.0.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Inner-0.200001-1.el6.rf.noarch from rpmforge excluded (priority)
     --> socat-1.7.2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-Markdown-1.000030-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-SOAP-WSDL-2.00.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fail2ban-0.8.7.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nmon-14g-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Gtk2-1.221-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tgif-4.1.45-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-TableExtract-2.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libmatroska-devel-0.8.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-XML-Atom-SimpleFeed-0.86-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fpdns-0.9.3-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ganglia-devel-3.1.7-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ssdeep-2.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fping-3.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libewf-20100226-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DBIx-SearchBuilder-1.56-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Locale-Maketext-Lexicon-0.77-1.el6.rf.noarch from rpmforge excluded (priority)
     --> aqbanking-4.2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dvdbackup-0.1.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-Reply-1.202-1.el6.rf.noarch from rpmforge excluded (priority)
     --> radiusclient-ng-devel-0.5.6-5.el6.rf.x86_64 from rpmforge excluded (priority)
     --> snappy-devel-1.0.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Carp-Assert-0.20-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Calendar-Simple-1.20-1.el6.rf.noarch from rpmforge excluded (priority)
     --> 1:ddrescue-1.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> schroedinger-1.0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> balance-3.42-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monit-5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Math-BigInt-GMP-1.24-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gle-4.2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-URI-Find-20100211-1.el6.rf.noarch from rpmforge excluded (priority)
     --> yasm-1.1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tinc-1.0.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dhcping-1.2-2.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:dia-0.97.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-Class-0.31-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Try-Tiny-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Expect-Simple-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libev-4.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> botan-devel-1.6.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libass-devel-0.9.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DateTime-Precise-1.05-2.el6.rf.noarch from rpmforge excluded (priority)
     --> tslib-devel-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tig-0.16.2-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-SQLite-0.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ntfsprogs-devel-1.13.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-CGI-Simple-1.112-1.el6.rf.noarch from rpmforge excluded (priority)
     --> monitorix-2.4.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-Load-0.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> dd_rescue-1.43-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-C3-XS-0.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DBM-Deep-1.0015-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-namespace-clean-0.23-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-Whois-Raw-2.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tig-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libsigsegv-devel-2.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-kombu-1.4.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Hash-WithDefaults-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proftpd-postgresql-1.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monitorix-2.2.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> syslinux-3.86-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> cacti-0.8.8b-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-Factory-Util-1.7-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTML-Table-2.08a-1.el6.rf.noarch from rpmforge excluded (priority)
     --> atop-1.25-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-Plugin-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Declare-Constraints-Simple-0.03-2.el6.rf.noarch from rpmforge excluded (priority)
     --> drupal6-6.19-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-SQL-ReservedWords-0.7-1.el6.rf.noarch from rpmforge excluded (priority)
     --> python-dulwich-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-Unit-0.25-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Kwiki-UserName-0.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Math-Calc-Units-1.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-UPnP-1.41-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-WWW-Selenium-1.21-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-B-Hooks-OP-Check-0.18-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-dulwich-0.7.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ghex-2.8.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmodplug-0.8.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rxvt-unicode-9.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> htop-1.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Date-Leapyear-1.72-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pidgin-sipe-1.11.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> eggdrop-1.6.21-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> alevt-1.6.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mirmon-2.4-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libRmath-2.13.0-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Std-0.0.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tinc-1.0.18-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> testdisk-6.11.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> amavisd-new-snmp-2.6.6-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> orc-doc-0.4.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-MLDBM-2.01-2.2.el6.rf.noarch from rpmforge excluded (priority)
     --> distcc-2.18.3-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nettle-devel-1.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Config-Any-0.21-1.el6.rf.noarch from rpmforge excluded (priority)
     --> httping-1.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> podofo-libs-0.9.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Template-GD-2.66-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-PatchReader-0.9.5-2.2.el6.rf.noarch from rpmforge excluded (priority)
     --> nagios-plugins-nrpe-2.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> highlight-gui-3.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-WikiFormat-0.79-1.el6.rf.noarch from rpmforge excluded (priority)
     --> radiusclient-ng-0.5.6-5.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Convert-PEM-0.07-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-GD-SVG-0.33-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lighttpd-1.4.28-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libdvdnav-devel-0.1.10-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> oidentd-2.0.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Scope-Guard-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> source-highlight-3.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Geo-METAR-1.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Spreadsheet-XLSX-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DateTime-Format-IBeat-0.161-1.el6.rf.noarch from rpmforge excluded (priority)
     --> dcfldd-1.3.4.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> cacti-0.8.8a-1.el6.rf.noarch from rpmforge excluded (priority)
     --> geany-devel-0.20-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-RC4-2.02-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Text-CSV-1.21-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Crypt-SMIME-0.09-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> proftpd-ldap-1.3.3c-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-Appliance-Session-1.36-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Coro-6.06-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Curses-1.28-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Digest-MD2-2.03-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Config-IniFiles-2.56-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libtorrent-0.12.9-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monit-5.2.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> beecrypt-devel-4.1.2-10.1.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> testdisk-6.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-xmpp-0.4.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> alpine-2.02-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> portaudio-19-1.20071207.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_image-devel-1.2.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> amavisd-new-snmp-2.6.6-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pam_ssh-1.91-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ftop-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> proftpd-1.3.4a-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> htop-1.0.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dvdauthor-0.6.11-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IO-Compress-Bzip2-2.015-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pam_shield-0.9.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-DH-0.06-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> monitorix-2.3.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> wv-1.2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Convert-BER-1.32-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-ExtUtils-Depends-0.302-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-PerlIO-via-dynamic-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ddclient-3.7.3-2.el6.rf.noarch from rpmforge excluded (priority)
     --> stellarium-0.10.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-NetPacket-0.41.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-Modified-0.07-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> liboggz-1.1.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.0.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Any-Moose-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> safekeep-common-1.0.5-2.el6.rf.noarch from rpmforge excluded (priority)
     --> bitlbee-3.0.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lame-devel-3.99.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tmux-1.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-XML-Generator-1.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-C3-0.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fdupes-1.40-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> vmtouch-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lame-devel-3.98.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fping-3.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Compress-Raw-Bzip2-2.052-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libva-1.0.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Spreadsheet-ParseExcel-0.58-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fann-devel-2.0.0-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dd_rescue-1.42-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-Abstract-3.001-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTTP-Request-AsCGI-1.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-IO-Multiplex-1.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> amavisd-new-2.6.6-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Package-DeprecationManager-0.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proftpd-mysql-1.3.4a-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pbzip2-1.0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.1.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-Address-1.889-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fping-3.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Mouse-0.40-2.el6.rf.noarch from rpmforge excluded (priority)
     --> monit-5.2.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-File-Type-0.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Log-Log4perl-1.26-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lbzip2-2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dd_rescue-1.45-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Log-Dispatch-FileRotate-1.19-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTTP-BrowserDetect-1.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> schroedinger-1.0.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sys-Mmap-0.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Data-Dump-1.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rear-1.7.25-2.el6.rf.noarch from rpmforge excluded (priority)
     --> liboggz-devel-1.1.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Guard-1.021-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-String-Approx-3.26-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-POE-Server-TCP-1.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> dd_rescue-1.40-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Exception-Class-TryCatch-1.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fribidi-devel-0.10.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-Encoding-0.60-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Devel-Refcount-0.07-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Convert-TNEF-0.18-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tinc-1.0.22-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tinc-1.0.19-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> statgrab-tools-0.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ganglia-web-3.1.7-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Expect-1.21-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Inline-Files-0.63-1.el6.rf.noarch from rpmforge excluded (priority)
     --> f3-1.1.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libcaca-devel-0.99-0.1.beta17.el6.rf.x86_64 from rpmforge excluded (priority)
     --> yasm-devel-1.0.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> odt2txt-0.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-MIME-Attachment-Stripper-1.316-1.el6.rf.noarch from rpmforge excluded (priority)
     --> caca-utils-0.99-0.1.beta17.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libupnp-1.6.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-File-MMagic-XS-0.09003-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monitorix-2.5.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-1.41-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-DES-2.05-3.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-networkx-1.5-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cacti-0.8.7h-1.el6.rf.noarch from rpmforge excluded (priority)
     --> barcode-devel-0.98-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lame-devel-3.99.4-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-SVG-2.49-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Variable-Magic-0.46-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nagios-plugins-1.4.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Time-Piece-MySQL-0.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-Accessor-Grouped-0.10006-1.el6.rf.noarch from rpmforge excluded (priority)
     --> slowhttptest-1.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Log-Trivial-0.31-1.el6.rf.noarch from rpmforge excluded (priority)
     --> bwm-ng-0.5-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-Encoding-0.61-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-POE-Filter-IRCD-2.42-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pidgin-sipe-1.13.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmcrypt-2.5.7-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> drupal6-6.26-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libnids-1.24-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Digest-MD4-1.5-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Inline-0.45-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fribidi-0.10.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> js-1.60-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:glib-1.2.10-33.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-CalendarMonthSimple-1.25-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libopendkim-devel-2.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> sslh-1.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Kwiki-Users-Remote-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-AnyEvent-5.240-2.el6.rf.noarch from rpmforge excluded (priority)
     --> terminator-0.95-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rxvt-unicode-9.07-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-unittest2-0.5.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ctpl-devel-0.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Jcode-2.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Devel-CheckLib-0.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Data-Hierarchy-0.34-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Digest-Perl-MD5-1.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pv-1.3.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-WWW-Mechanize-1.72-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-2.0.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-SimpleTable-2.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Mail-Box-2.093-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nagios-devel-3.2.3-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tor-0.2.3.25-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libupnp-devel-1.6.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-CharWidth-0.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Math-Pari-2.01080603-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-CSS-Squish-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> drupal6-6.25-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rubygem-polyglot-0.3.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ntfsprogs-1.13.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> wxGTK-2.8.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lbzip2-2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Event-RPC-1.01-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Module-Manifest-0.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-JSON-XS-2.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libkate-utils-0.3.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> httping-2.3.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_image-1.2.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> safekeep-client-1.0.5-2.el6.rf.noarch from rpmforge excluded (priority)
     --> viewvc-1.1.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-WWW-Mechanize-1.66-1.el6.rf.noarch from rpmforge excluded (priority)
     --> p7zip-plugins-9.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-Blowfish-2.10-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Config-Any-0.23-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lame-3.98.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pssh-2.3-1.el6.rf.noarch from rpmforge excluded (priority)
     --> jhead-2.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-Scrubber-0.08-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> gajim-0.11.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Event-Lib-1.03-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tinc-1.0.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lame-3.99.4-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lighttpd-mod_mysql_vhost-1.4.28-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> apachetop-0.12.6-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> iftop-1.0-0.pre3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DateTime-Format-Builder-0.7901-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Template-Plugin-Class-0.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> vtun-3.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Log-Dispatch-2.26-1.el6.rf.noarch from rpmforge excluded (priority)
     --> dosbox-0.74-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> arc-5.21p-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-Send-2.198-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-Script-Run-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> dbench-4.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-QWizard-3.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Data-Alias-1.07-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dnstop-0.0.20080502-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-CIDR-Lite-0.20-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> lighttpd-fastcgi-1.4.28-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libgenders-1.14-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> socat-1.7.2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> snappy-devel-1.0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> djvulibre-3.5.22-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libcdaudio-devel-0.99.12p2-12.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-File-1.29-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Data-Dump-Streamer-2.09-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mirmon-2.5-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nettle-2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Config-Properties-1.70-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Razor-Agent-2.84-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pyvnc2swf-0.9.3-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-HexString-0.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> 1:glib-devel-1.2.10-20.el6.rf.x86_64 from rpmforge excluded (priority)
     --> cabextract-1.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Mail-POP3Client-2.18-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fsvs-1.2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-Loader-Relationship-1.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-SQL-Translator-0.11006-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libcddb-1.3.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Nmap-Parser-1.19-2.el6.rf.noarch from rpmforge excluded (priority)
     --> 18:rxvt-2.7.10-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Spoon-0.24-2.el6.rf.noarch from rpmforge excluded (priority)
     --> ucl-1.03-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Config-Augeas-0.701-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-DSA-1.16-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Statistics-Descriptive-3.0.100-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-RsyncP-0.68-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> powerman-devel-2.3.5-4.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-PDL-2.4.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rxvt-unicode-9.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Object-Realize-Later-0.18-1.el6.rf.noarch from rpmforge excluded (priority)
     --> collectl-3.6.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Set-Scalar-1.25-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Proc-ProcessTable-0.45-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rbldnsd-0.995-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> spamass-milter-0.3.1-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Tie-Cache-0.17-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> tig-0.18-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-boolean-0.28-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-SQL-Abstract-Limit-0.141-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ettercap-0.7.3-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libebml-0.7.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> netsed-0.0.1-0.b.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Lingua-EN-Syllable-0.251-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> physfs-1.0.0-0.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fping-2.4-1.b2.3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Kwiki-Diff-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> gwenhywfar-3.11.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Time-Duration-1.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-1.57-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monitorix-2.5.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-Portability-Files-0.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> viewvc-1.1.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-File-1.34-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cacti-0.8.7g-3.el6.rf.noarch from rpmforge excluded (priority)
     --> calamaris-2.59-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Crypt-OpenSSL-DSA-0.13-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-WrapI18N-0.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-GraphViz-2.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Convert-Bencode-1.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> R-2.13.0-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> sslh-1.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> goffice-devel-0.8.17-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> opendkim-2.6.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monit-5.3.2-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IPC-System-Simple-1.20-1.el6.rf.noarch from rpmforge excluded (priority)
     --> mhash-devel-0.9.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dd_rescue-1.32-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> monit-5.2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sys-MemInfo-0.91-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> imlib2-1.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xmlstarlet-1.0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rubygem-puppet-lint-0.1.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Compress-Raw-Bzip2-2.035-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-UNIVERSAL-moniker-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> python-dulwich-0.7.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-MRO-Compat-0.11-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-GnuPG-Interface-0.43-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Log-Dispatch-Config-1.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> shed-1.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nettle-1.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> sslh-1.7a-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ansible-1.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> etckeeper-bzr-0.64-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-PDL-2.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Loader-2.03-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> python-boto-1.9b-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tor-0.2.2.36-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Mail-Transport-Dbx-0.07-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-dns-1.5.0-3.el6.rf.noarch from rpmforge excluded (priority)
     --> tinc-1.0.20-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Digest-MD5-File-0.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-String-Similarity-1.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_net-1.2.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-XML-TreePP-0.41-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Image-ExifTool-8.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> python-webpy-0.36-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTML-Template-Pro-0.9502-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libconfuse-devel-2.6-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-MIME-Creator-1.456-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xforms-1.0.91-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Apache-Session-1.87-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nmon-14f-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmad-devel-0.15.1b-4.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sys-Mmap-0.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Data-Buffer-0.04-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Kwiki-RecentChanges-0.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xmlstarlet-1.2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-cjson-1.0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gifsicle-1.67-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tinyproxy-1.8.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> botan-1.6.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Want-0.18-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmp4v2-1.5.0.1-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> linux_logo-5.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IPC-DirQueue-1.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libetpan-devel-0.49-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rtorrent-0.8.9-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-importlib-1.0.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lsyncd-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.0.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> proj-devel-4.7.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nload-0.7.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> freetds-0.91-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> figlet-2.2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> wxGTK-devel-2.8.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libyaml-devel-0.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmatroska-devel-1.0.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mimedefang-2.70-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rtorrent-0.8.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Finance-Quote-1.17-1.el6.rf.noarch from rpmforge excluded (priority)
     --> icoutils-0.29.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Async-MergePoint-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> altermime-0.3.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> opendkim-2.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTTP-Body-1.07-2.el6.rf.noarch from rpmforge excluded (priority)
     --> proftpd-ldap-1.3.4a-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Regexp-Common-2010010201-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-DBI-Pager-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> podofo-devel-0.9.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> convmv-1.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> orc-0.4.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nload-0.7.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ansible-0.4.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-ErrorHandler-0.01-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Regexp-Assemble-0.34-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Term-Encoding-0.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> udns-devel-0.0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> goffice-0.6.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Date-ICal-1.72-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> smbldap-tools-0.9.5-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-AnyData-0.10-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> getmail-4.20.4-1.el6.rf.noarch from rpmforge excluded (priority)
     --> SDL_net-devel-1.2.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> disktype-9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gloox-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lzip-1.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ack-1.96-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-RPC-XML-0.71-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rkhunter-1.3.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fail2ban-0.8.2-3.el6.rf.noarch from rpmforge excluded (priority)
     --> viewvc-1.1.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ldns-devel-1.6.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Devel-GlobalDestruction-0.02-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-BerkeleyDB-0.43-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Date-Pcalc-6.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gwenhywfar-devel-3.11.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> openslp-devel-1.2.1-0.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> scapy-2.0.0.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Mail-MboxParser-0.55-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> viewvc-1.1.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-Compile-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ewftools-20100226-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Archive-Any-0.0932-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cpuid-0.0-20060823.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Carp-Assert-More-1.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Cairo-1.061-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> milter-greylist-4.2.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> artwiz-aleczapka-fonts-1.3-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cryptopp-progs-5.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rkhunter-1.4.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Hash-MultiValue-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Email-MIME-ContentType-1.015-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xlockmore-5.28-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> freecolor-0.8.7-2.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-Lint-2.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-XML-Handler-YAWriter-0.23-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> gnucash-2.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> redir-2.2.1-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xournal-0.4.5-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-MessageID-1.401-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-SQL-Statement-1.33-1.el6.rf.noarch from rpmforge excluded (priority)
     --> enca-1.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lame-3.99.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> socat-1.7.1.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-namespace-autoclean-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libbinio-devel-1.4-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> qstat-2.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-X11-GUITest-0.21-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Time-Period-1.20-2.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-1.53-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-XML-Simple-DTDReader-0.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xorriso-1.0.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Unload-0.05-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> iodine-0.5.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.1.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dirac-devel-1.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fuse-sshfs-2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> svgalib-devel-1.9.25-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> proftpd-mysql-1.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> etckeeper-0.64-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-CGI-Untaint-1.26-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTTP-BrowserDetect-1.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-YAML-LibYAML-0.32-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libssh-devel-0.5.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> clusterssh-3.28-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-AnyEvent-5.340-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dvdisaster-0.70.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> re2c-0.13.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Std-Fast-0.0.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Params-Coerce-0.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> func-0.27-2.el6.rf.noarch from rpmforge excluded (priority)
     --> xournal-0.4.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> schroedinger-1.0.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-AbstractSearch-0.07-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-WWW-Selenium-1.24-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libtorrent-0.12.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-Patricia-1.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pv-1.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-DES_EDE3-0.01-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-MD5-2.03-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> jam-2.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fping-3.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lzip-1.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> schroedinger-devel-1.0.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-MIME-Encodings-1.313-1.el6.rf.noarch from rpmforge excluded (priority)
     --> 1:ddrescue-1.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> facter-1.6.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> source-highlight-3.1.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-Cracklib-1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> udns-0.0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pen-0.17.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IPC-Signal-1.00-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> mirmon-2.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> multitail-5.2.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lighttpd-fastcgi-1.4.28-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xrdp-0.4.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.2.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-Method-Modifiers-1.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> schroedinger-devel-1.0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-FTP-AutoReconnect-0.3-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Capture-Tiny-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proftpd-1.3.3c-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> testdisk-6.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> sshpass-1.05-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libyaml-0.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-ARP-1.0.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-User-1.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-MMagic-1.27-1.el6.rf.noarch from rpmforge excluded (priority)
     --> openvpn-2.2.0-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-1.52-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-CSV_XS-0.80-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libcdaudio-0.99.12p2-12.el6.rf.x86_64 from rpmforge excluded (priority)
     --> easytag-2.1-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-aliased-0.30-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tcpick-0.2.1-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:ddrescue-1.18.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-IPv4Addr-0.10-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> cobbler-2.2.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-X11-Protocol-0.56-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Crypt-SmbHash-0.12-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-IO-Stty-.02-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> pamtester-0.1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> liborigin-0.20060616-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tcping-1.3.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> cacti-0.8.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> physfs-devel-1.0.0-0.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libebml-1.0.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:dia-0.97-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> proftpd-ldap-1.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libass-0.9.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mock-1.1.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ssss-0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> htop-0.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> multitail-5.2.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rkhunter-1.3.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> SDL_gfx-devel-2.0.23-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Authen-PAM-0.16-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Apache-Htpasswd-1.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rsnapshot-1.3.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Getopt-Long-Descriptive-0.090-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-NFSLock-1.20-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Any-Moose-0.17-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Spreadsheet-WriteExcel-2.37-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Set-Infinite-0.63-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Graph-0.91-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nagios-plugins-nrpe-2.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Lingua-EN-Inflect-1.891-1.el6.rf.noarch from rpmforge excluded (priority)
     --> js-devel-1.60-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libssh-0.5.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libcddb-devel-1.3.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lxc-devel-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libRmath-devel-2.13.0-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-Telnet-Cisco-1.10-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Nagios-Plugin-0.35-1.el6.rf.noarch from rpmforge excluded (priority)
     --> wmctrl-1.07-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:ddrescue-1.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Curses-UI-0.9607-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ganglia-3.1.7-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lighttpd-mod_mysql_vhost-1.4.28-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Tk-804.028-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-NetPacket-1.1.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> liboggz-doc-1.1.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-Loader-0.34-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-B-Utils-0.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Convert-ASCII-Armour-1.4-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> SDL_ttf-2.0.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mock-1.0.12-3.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Pod-Tests-1.19-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rktime-0.6-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> sparse-0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-MIME-EncWords-1.011.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> gnucash-2.4.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-cjson-1.0.5-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> a52dec-0.7.4-8.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gloox-devel-1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> aespipe-2.3d-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-OLE-Storage_Lite-0.19-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-IO-Pty-Easy-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> testdisk-6.11.3-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.0.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-EV-4.03-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-SNPP-1.17-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> bitlbee-3.0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Exporter-Lite-0.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-1.58-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.1.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proftpd-postgresql-1.3.4a-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libev-devel-4.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xmlstarlet-1.5.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-CGI-Application-4.31-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Proc-Queue-1.23-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-ExtUtils-CChecker-0.02-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> snappy-1.0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> msktutil-0.3.16.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-RecordParser-1.4.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Return-Value-1.666.001-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ngrep-1.45-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lxc-templates-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libebml-devel-0.7.8-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-String-Random-0.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ldns-devel-1.6.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libmad-0.15.1b-4.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-TabularDisplay-1.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cacti-0.8.7i-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Text-CSV-1.16-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tig-0.16.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> source-highlight-devel-3.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_gfx-2.0.24-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lxc-doc-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-NetPacket-0.42.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Text-Markdown-1.000031-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Kwiki-ModPerl-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTTP-Server-Simple-PSGI-0.14-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libdvbpsi-0.1.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.3.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-WWW-Mechanize-1.24-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libssh-devel-0.4.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-1.50-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-subvertpy-0.7.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lxc-libs-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> agrep-2.04-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gtk-murrine-engine-0.53.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Math-Base85-0.2-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Data-Page-2.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tkcvs-8.2.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-OpenSSH-0.36-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Kwiki-UserPreferences-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-BDB-1.87-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-File-BaseDir-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Data-Dumper-Concise-1.100-1.el6.rf.noarch from rpmforge excluded (priority)
     --> geany-1.22-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Tree-Simple-1.18-1.el6.rf.noarch from rpmforge excluded (priority)
     --> latencytop-0.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Devel-NYTProf-4.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-Valid-0.184-1.el6.rf.noarch from rpmforge excluded (priority)
     --> x11vnc-0.9.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gputils-0.13.0-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ucarp-1.5.2-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-PHP-Serialization-0.33-1.el6.rf.noarch from rpmforge excluded (priority)
     --> amavisd-new-2.6.6-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Any-Moose-0.18-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xmlstarlet-1.4.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ansible-0.5-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Capture-Tiny-0.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Text-vFile-asData-0.05-2.el6.rf.noarch from rpmforge excluded (priority)
     --> libspf2-1.2.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> task-2.1.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-mechanize-0.2.5-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-LongString-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-URI-Find-20100505-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Parallel-ForkManager-0.7.5-2.2.el6.rf.noarch from rpmforge excluded (priority)
     --> fping-3.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> testdisk-6.13-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libstatgrab-devel-0.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> awstats-7.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-FCGI-0.68-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sort-Naturally-1.02-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Compress-Raw-Bzip2-2.031-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Data-Compare-1.2102-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libtorrent-devel-0.12.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> epylog-1.0.3-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> nmbscan-1.2.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libstatgrab-examples-0.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-gettext-1.05-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> SDL_gfx-2.0.23-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> sparse-devel-0.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTTP-Server-Simple-0.43-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-CGI-FastTemplate-1.09-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> ganglia-gmond-3.1.7-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> radiusclient-ng-utils-0.5.6-5.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-CGI-Untaint-date-1.00-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Time-Duration-Parse-0.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> hdf5-devel-1.8.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Lingua-Stem-Snowball-0.952-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-Domain-TLD-1.68-1.el6.rf.noarch from rpmforge excluded (priority)
     --> python-jinja2-2.2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Compress-Raw-Bzip2-2.037-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Object-Signature-1.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> putty-0.61-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libtorrent-devel-0.13.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> facter-1.6.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fio-1.55-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> chmlib-0.40-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-JSON-XS-2.27-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-DNS-SEC-0.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Devel-FindRef-1.422-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> youtube-dl-0-0.2009.09.13.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Array-Unique-0.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rubygem-rack-1.1.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Devel-Declare-0.006000-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-XML-Entities-1.0000-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTTP-Response-Encoding-0.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-Container-0.12-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> libotr-3.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ucl-devel-1.03-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Pango-1.221-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Variable-Magic-0.44-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Devel-Caller-2.03-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> colordiff-1.0.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cksfv-1.3.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-CAST5_PP-1.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> geos-3.2.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-POE-Test-Loops-1.031-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ansible-0.6-1.el6.rf.noarch from rpmforge excluded (priority)
     --> wipe-2.2.0-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-Stomp-0.34-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-CheckManifest-1.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> compface-1.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IO-Capture-0.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tweak-3.01-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> cdpr-2.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libvdpau-devel-0.4.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> p7zip-9.20.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-FCGI-ProcManager-0.19-1.el6.rf.noarch from rpmforge excluded (priority)
     --> gnucash-docs-2.2.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xorriso-1.1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-File-Tail-0.99.3-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> cpuid-0.0-20130610.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-Format-0.53-1.el6.rf.noarch from rpmforge excluded (priority)
     --> podofo-0.9.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Email-MIME-1.903-2.el6.rf.noarch from rpmforge excluded (priority)
     --> libyaml-0.1.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lbzip2-2.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-GeneratePassword-0.03-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Tk-TableMatrix-1.23-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xclip-0.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libdvdnav-0.1.10-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Lingua-StopWords-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> davfs2-1.4.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-CBC-2.30-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libyaml-devel-0.1.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> qrencode-devel-3.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-Format-0.52-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> mock-1.1.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pigz-2.1.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTTP-Cache-Transparent-1.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Time-Period-1.21-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Math-Base36-0.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> inotify-tools-devel-3.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Set-Crontab-1.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> freeze-2.5.0-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> postgis-1.3.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dkms-2.1.1.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> netcdf-devel-4.1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> bvi-1.3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libconfuse-2.6-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> purple-sipe-1.11.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Unicode-Map-0.112-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> incron-0.5.9-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> youtube-dl-0-0.2012.02.27.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-Whois-1.9-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DBD-XBase-0.241-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> tig-1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-Cmd-1.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cabextract-1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-chardet-2.0.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> proj-4.7.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mock-1.1.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cdpr-2.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pure-ftpd-selinux-1.0.21-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTTP-Daemon-SSL-1.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-AuthCAS-1.4-1.el6.rf.noarch from rpmforge excluded (priority)
     --> fuse-sshfs-2.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Mail-Sender-0.8.16-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DBD-AnyData-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-ReadBackwards-1.04-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Devel-Trace-0.10-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> crm114-20100106-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> rear-1.7.26-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-File-chdir-0.1002-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-DNS-Resolver-Programmable-0.003-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Lingua-EN-Numbers-Ordinate-1.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-capitalization-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libmodplug-devel-0.8.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> conspy-1.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Kwiki-Revisions-0.15-1.el6.rf.noarch from rpmforge excluded (priority)
     --> multitail-5.2.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> weplab-0.1.5-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-amqplib-1.0.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pam_script-0.1.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xmlstarlet-1.4.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lighttpd-1.4.28-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-YAML-LibYAML-0.34-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pv-1.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Date-Holidays-DE-1.0.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-Whois-IP-1.04-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Chart-2.4.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-Number-Delta-1.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cryptopp-devel-5.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Filesys-Df-0.92-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> imlib2-devel-1.4.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Module-Versions-Report-1.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> viewvc-1.1.18-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-SQL-Translator-0.11007-1.el6.rf.noarch from rpmforge excluded (priority)
     --> cpuid-0.0-20110305.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Kwiki-Search-0.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-JSON-Any-1.22-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-XML-TreePP-0.39-1.el6.rf.noarch from rpmforge excluded (priority)
     --> conky-1.6.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fping-3.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Sub-Name-0.04-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lxc-0.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> lzip-1.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fio-2.1.6.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> liborigin-devel-0.20060616-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Hash-Merge-0.12-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-PerlIO-gzip-0.18-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-ExtUtils-F77-1.16-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DBD-ODBC-1.23-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Glib-1.222-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libssh-0.4.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> snappy-1.0.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-use-ok-0.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-Base-0.03-1.el6.rf.noarch from rpmforge excluded (priority)
     --> httping-1.5.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libgenders-devel-1.14-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> meld-1.4.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Text-CSV_XS-0.71-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Filesys-Notify-Simple-0.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> ssdeep-2.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Tree-Simple-VisitorFactory-0.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> gifsicle-1.48-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.1.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-XML-Smart-1.6.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-Script-Run-0.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libtorrent-devel-0.12.9-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Module-Signature-0.66-1.el6.rf.noarch from rpmforge excluded (priority)
     --> dmg2img-1.6.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> sslh-1.11-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Cache-Simple-TimedExpiry-0.27-1.el6.rf.noarch from rpmforge excluded (priority)
     --> openvpn-2.1.4-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-Template-2.9-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-LockFile-Simple-0.207-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pkcs11-helper-1.08-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> arp-scan-1.8.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-Mock-LWP-0.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Lingua-EN-Sentence-0.25-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> powerman-2.3.5-4.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Ima-DBI-0.35-1.el6.rf.noarch from rpmforge excluded (priority)
     --> detox-1.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tnef-1.4.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-MockModule-0.05-1.el6.rf.noarch from rpmforge excluded (priority)
     --> distcc-server-2.18.3-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Context-Preserve-0.01-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Perl6-Junction-1.40000-1.el6.rf.noarch from rpmforge excluded (priority)
     --> pkcs11-helper-devel-1.08-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-DBus-0.33.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> bitlbee-3.0.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> bitlbee-3.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ack-1.94-1.el6.rf.noarch from rpmforge excluded (priority)
     --> librsync-0.9.7-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ndoutils-1.4-0.beta8.1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-POE-Filter-Zlib-2.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xmlstarlet-1.1.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.0.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dd_rescue-1.25-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Unicode-CheckUTF8-1.01-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-ExtUtils-XSBuilder-0.28-1.el6.rf.noarch from rpmforge excluded (priority)
     --> x11vnc-0.9.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Date-Easter-1.14-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> safekeep-server-1.0.5-2.el6.rf.noarch from rpmforge excluded (priority)
     --> p7zip-plugins-9.20.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> facter-1.5.8-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Crypt-RSA-1.99-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Cache-FastMmap-1.34-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> proftpd-postgresql-1.3.3c-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Unicode-CheckUTF8-1.03-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-RecordParser-v1.5.0-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nload-0.7.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-DateTime-Format-ISO8601-0.07-1.el6.rf.noarch from rpmforge excluded (priority)
     --> task-2.0.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> httping-2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Nagios-Plugin-0.35-2.el6.rf.noarch from rpmforge excluded (priority)
     --> aalib-devel-1.4.0-5.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-AnyEvent-5.240-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-DBIx-DBSchema-0.38-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Text-Template-1.45-1.el6.rf.noarch from rpmforge excluded (priority)
     --> arj-3.10.22-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Compress-Raw-Bzip2-2.049-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-Netmask-1.9015-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Sort-Versions-1.5-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> enca-devel-1.10-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> unpaper-0.3-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> mrepo-0.8.7-1.el6.rf.noarch from rpmforge excluded (priority)
     --> geany-devel-1.22-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ofx-0.9.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> imapsync-1.350-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Sys-Syscall-0.23-1.el6.rf.noarch from rpmforge excluded (priority)
     --> xforms-devel-1.0.91-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-IDEA-1.08-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ganglia-gmetad-3.1.7-3.el6.rf.x86_64 from rpmforge excluded (priority)
     --> siege-2.66-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> scalpel-1.60-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Compress-Raw-Bzip2-2.033-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Compress-Raw-Bzip2-2.034-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> nettle-devel-2.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libcaca-0.99-0.1.beta17.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-Primes-0.50-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pv-1.2.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ldns-1.6.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> noip-2.1.9-7.el6.rf.x86_64 from rpmforge excluded (priority)
     --> tsocks-1.8-7.beta5.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fann-2.0.0-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Module-Refresh-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-IO-Multiplex-1.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Pod-Readme-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> mon-1.2.0-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> multitail-5.2.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libstatgrab-0.15-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ngrep-1.45-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Mail-Box-Parser-C-3.006-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> leafpad-0.8.9-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> scribus-1.4.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> xorriso-1.2.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-Wrapper-1.02-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Contextual-Return-0.2.1-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lzip-1.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-IO-CaptureOutput-1.1102-1.el6.rf.noarch from rpmforge excluded (priority)
     --> sslh-1.12-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> koan-2.2.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> libbinio-1.4-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> freetds-devel-0.64-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> dd_rescue-1.20-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Template-Provider-Encoding-0.10-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-IMAP-Simple-1.1910-1.el6.rf.noarch from rpmforge excluded (priority)
     --> rssh-2.3.3-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Razor-Agent-2.85-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> pam_shield-0.9.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> whowatch-1.4-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> gocr-0.49-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Class-DBI-mysql-1.00-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tcptraceroute-1.5-0.beta7.el6.rf.x86_64 from rpmforge excluded (priority)
     --> cobbler-web-2.2.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-HTML-Mason-1.45-2.el6.rf.noarch from rpmforge excluded (priority)
     --> pam_shield-0.9.6-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> fping-3.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> viewvc-1.0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Test-CheckManifest-1.22-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Crypt-CipherSaber-1.00-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> amavisd-new-2.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Test-Distribution-2.00-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Net-CIDR-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Apache-DBI-1.08-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Class-DBI-AsForm-2.42-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nagios-devel-3.2.3-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-Quoted-2.06-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Time-TAI64-2.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> typespeed-0.6.5-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> librsync-devel-0.9.7-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ldns-1.6.16-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> smem-1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> python-cherrypy-3.1.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-Lingua-Preferred-0.2.4-1.el6.rf.noarch from rpmforge excluded (priority)
     --> monit-5.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-SUPER-1.17-1.el6.rf.noarch from rpmforge excluded (priority)
     --> djvulibre-devel-3.5.22-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Try-Tiny-0.09-1.el6.rf.noarch from rpmforge excluded (priority)
     --> tinc-1.0.14-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> zvbi-devel-0.2.33-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> amavisd-new-snmp-2.8.0-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ansible-1.1-2.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-UNIVERSAL-require-0.13-1.el6.rf.noarch from rpmforge excluded (priority)
     --> recordmydesktop-0.3.8.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Net-SSH-Perl-1.34-1.el6.rf.noarch from rpmforge excluded (priority)
     --> nomarch-1.4-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> httping-1.5.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Text-Aspell-0.09-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> netcdf-4.1.2-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Crypt-Random-1.25-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> libdnet-1.11-1.2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> 1:glib-1.2.10-20.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Mon-0.11-2.2.el6.rf.noarch from rpmforge excluded (priority)
     --> libofx-devel-0.9.1-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> yum-arch-2.2.2-1.el6.rf.noarch from rpmforge excluded (priority)
     --> perl-JSON-XS-2.30-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> htmldoc-1.8.27-2.el6.rf.x86_64 from rpmforge excluded (priority)
     --> libkate-devel-0.3.7-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-enum-1.016-1.2.el6.rf.noarch from rpmforge excluded (priority)
     --> arp-scan-1.9-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-Getopt-Long-Descriptive-0.089-1.el6.rf.noarch from rpmforge excluded (priority)
     --> lshw-gui-2.17-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> ldns-devel-1.6.13-1.el6.rf.x86_64 from rpmforge excluded (priority)
     --> perl-HTML-FormatText-WithLinks-0.11-1.el6.rf.noarch from rpmforge excluded (priority)
     --> scl-utils-20120927-8.el6.x86_64 from slc6-scl excluded (priority)
     --> scl-utils-build-20120927-8.el6.x86_64 from slc6-scl excluded (priority)
     --> libyaml-0.1.3-1.4.el6.x86_64 from slc6-scl excluded (priority)
     --> libyaml-devel-0.1.3-1.4.el6.x86_64 from slc6-scl excluded (priority)
     --> scl-utils-20120927-11.el6_5.x86_64 from slc6-scl excluded (priority)
     --> scl-utils-build-20120927-11.el6_5.x86_64 from slc6-scl excluded (priority)
     --> libatomic-4.9.1-10.el6.x86_64 from slc6-scl excluded (priority)
     --> libcilkrts-4.9.1-10.el6.x86_64 from slc6-scl excluded (priority)
     --> libitm-4.9.1-10.el6.x86_64 from slc6-scl excluded (priority)
     --> libyaml-0.1.3-4.el6_6.x86_64 from slc6-scl excluded (priority)
     --> libyaml-devel-0.1.3-4.el6_6.x86_64 from slc6-scl excluded (priority)
    1561 packages excluded due to repository priority protections
    Reading version lock configuration
    pkgsack time: 27.159
    up:Obs Init time: 0.252
    up:simple updates time: 0.010
    up:obs time: 0.005
    up:condense time: 0.000
    updates time: 30.095
    No Packages marked for Update
    Code:
    ID     | Login user               | Date and time    | Action(s)      | Altered
    -------------------------------------------------------------------------------
       271 | root <root>              | 2019-06-24 18:08 | Update         |    1   
       270 | root <root>              | 2019-06-24 01:17 | Install        |    1   
       269 | root <root>              | 2019-06-24 01:08 | Update         |    3 ss
       268 | root <root>              | 2019-06-19 15:00 | E, I, U        |   16 EE
       267 | root <root>              | 2019-05-29 23:51 | Update         |    5   
       266 | root <root>              | 2019-05-24 03:47 | E, I, U        |   10 EE
       265 | root <root>              | 2019-05-15 01:58 | Update         |    1   
       264 | root <root>              | 2019-05-12 01:43 | Update         |   13 EE
       263 | root <root>              | 2019-04-20 02:10 | Update         |    1   
       262 | root <root>              | 2019-04-18 18:13 | Install        |    1   
       261 | root <root>              | 2019-04-14 21:38 | E, I, U        |   14 EE
       260 | root <root>              | 2019-04-06 23:10 | Update         |    5   
       259 | root <root>              | 2019-04-04 22:59 | Update         |    3   
       258 | root <root>              | 2019-04-04 22:53 | Erase          |    2 EE
       257 | root <root>              | 2019-04-03 14:04 | Update         |    6   
       256 | root <root>              | 2019-04-01 03:37 | Update         |    6   
       255 | root <root>              | 2019-03-27 01:04 | Update         |    6   
       254 | root <root>              | 2019-03-21 17:02 | Install        |    3   
       253 | root <root>              | 2019-03-12 02:14 | Update         |    5   
       252 | root <root>              | 2019-03-12 02:09 | Install        |    1   
     
  8. eva2000

    eva2000 Administrator Staff Member

    42,833
    9,705
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +14,970
    Local Time:
    11:17 PM
    Nginx 1.17.x
    MariaDB 5.5/10.x
    yum looks to be working fine just no updates and seems centos 6 yum update now doesn't show anything if no updates
     
    • Informative Informative x 1
  9. pamamolf

    pamamolf Premium Member Premium Member

    3,673
    355
    83
    May 31, 2014
    Ratings:
    +683
    Local Time:
    3:17 PM
    Nginx-1.17.x
    MariaDB 10.3.x
    On my second Centos 6 i am getting this:

    Code:
    Loaded plugins: fastestmirror, priorities, security, versionlock
    Setting up Update Process
    Loading mirror speeds from cached hostfile
    Segmentation fault (core dumped)
    This is an old installation.... but i am using latest 09 Centminmod.....
     
  10. eva2000

    eva2000 Administrator Staff Member

    42,833
    9,705
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +14,970
    Local Time:
    11:17 PM
    Nginx 1.17.x
    MariaDB 5.5/10.x
    What version of nginx used and last time nginx was updated via centmin.sh menu option 4?

    Ouput for
    Code (Text):
    nginx -V

    Bit hard to keep track of which server you're referencing for issues and resolved issues. Are all servers with the same Web host? On same vps host mode or different host nodes?

    Probably too extensive to troubleshooting for me on the forums and for free versus paid work I'd usually do for such issues.

    Would be cheaper and easier to migrate site and data to new server with fresh 123.01beta01 install on centos 7
     
  11. pamamolf

    pamamolf Premium Member Premium Member

    3,673
    355
    83
    May 31, 2014
    Ratings:
    +683
    Local Time:
    3:17 PM
    Nginx-1.17.x
    MariaDB 10.3.x
    ok i am sorry... no worries...