Get the most out of your Centmin Mod LEMP stack
Become a Member

MariaDB MariaDB Server versions and the Remote Root Code Execution Vulnerability CVE-2016-6662

Discussion in 'MariaDB & General MySQL news & discussions' started by eva2000, Sep 13, 2016.

  1. eva2000

    eva2000 Administrator Staff Member

    28,971
    6,575
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +9,759
    Local Time:
    7:03 PM
    Nginx 1.13.x
    MariaDB 5.5
    The post MariaDB Server versions and the Remote Root Code Execution Vulnerability CVE-2016-6662 appeared first on MariaDB.org.

    Continue reading...
     
    Last edited: Sep 14, 2016
    • Like Like x 1