Learn about Centmin Mod LEMP Stack today
Become a Member

Beta Branch lua nginx patch for compatibility with nginx 1.11.11+ and newer in 12…

Discussion in 'Centmin Mod Github Commits' started by eva2000, Mar 25, 2017.

  1. eva2000

    eva2000 Administrator Staff Member

    28,950
    6,572
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +9,753
    Local Time:
    8:45 PM
    Nginx 1.13.x
    MariaDB 5.5
    lua nginx patch for compatibility with nginx 1.11.11+ and newer in 123.09beta01

    temp workaround patch for lua nginx 0.10.7 version to work with nginx 1.11.11+ and newer in 123.09beta01

    Continue reading...

    123.09beta01 branch