Want to subscribe to topics you're interested in?
Become a Member

Security Git security update CESA-2016:0496, CVE-2016-2315, CVE-2016-2324

Discussion in 'CentOS, Redhat & Oracle Linux News' started by eva2000, Mar 29, 2016.

  1. eva2000

    eva2000 Administrator Staff Member

    30,933
    6,911
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +10,407
    Local Time:
    10:47 AM
    Nginx 1.13.x
    MariaDB 5.5
    CentOS 6.x and CentOS 7.x has Git security update for CESA-2016:0496, CVE-2016-2315, CVE-2016-2324 that you need to update to via yum command below
    Code (Text):
    yum -y update

    or
    Code (Text):
    yum -y update git


    Info