Join the community today
Register Now

Beta Branch ensure CLOUDFLARE_ZLIB='y' only works with SSE4.2 supported cpus

Discussion in 'Centmin Mod Github Commits' started by eva2000, Dec 17, 2017.

  1. eva2000

    eva2000 Administrator Staff Member

    35,991
    7,896
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +12,174
    Local Time:
    6:06 AM
    Nginx 1.15.x
    MariaDB 5.5/10.x
..