Get the most out of your Centmin Mod LEMP stack
Become a Member

Drupal Drupal Remote Code Execution Vulnerability (CVE-2018-7600) Update ASAP

Discussion in 'Blogs & CMS usage' started by eva2000, Mar 29, 2018.

Tags:
  1. eva2000

    eva2000 Administrator Staff Member

    36,054
    7,910
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +12,192
    Local Time:
    7:54 PM
    Nginx 1.15.x
    MariaDB 5.5/10.x
    Not a Drupal user myself but came across the latest Drupal remode code execution vulnerability (CVE-2018-7600) which folks are suggestion Drupal users update ASAP Running Drupal? You need to patch, patch, patch right now!. Ouch !

     
..