Welcome to Centmin Mod Community
Become a Member

Master Branch don't compile sqllite3 php module if LOWMEM_INSTALL='y' set in 123.09…

Discussion in 'Centmin Mod Github Commits' started by eva2000, Mar 18, 2017.

  1. eva2000

    eva2000 Administrator Staff Member

    30,161
    6,785
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +10,136
    Local Time:
    8:02 AM
    Nginx 1.13.x
    MariaDB 5.5