Welcome to Centmin Mod Community
Become a Member

Beta Branch don't compile sqllite3 php module if LOWMEM_INSTALL='y' set in 123.09…

Discussion in 'Centmin Mod Github Commits' started by eva2000, Mar 17, 2017.

  1. eva2000

    eva2000 Administrator Staff Member

    30,956
    6,917
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +10,418
    Local Time:
    3:18 PM
    Nginx 1.13.x
    MariaDB 5.5