Welcome to Centmin Mod Community
Become a Member

Security Bash Code Injection Vulnerability CVE-2014-6271 (update bash)

Discussion in 'CentOS, Redhat & Oracle Linux News' started by eva2000, Sep 25, 2014.

  1. rdan

    rdan Well-Known Member

    4,962
    1,183
    113
    May 25, 2014
    Ratings:
    +1,797
    Local Time:
    9:14 PM
    Mainline
    10.2
  2. eva2000

    eva2000 Administrator Staff Member

    44,750
    10,205
    113
    May 24, 2014
    Brisbane, Australia
    Ratings:
    +15,816
    Local Time:
    11:14 PM
    Nginx 1.17.x
    MariaDB 5.5/10.x
  3. rdan

    rdan Well-Known Member

    4,962
    1,183
    113
    May 25, 2014
    Ratings:
    +1,797
    Local Time:
    9:14 PM
    Mainline
    10.2
    Indeed.