Join the community today
Register Now

Permalink for Post #15

Thread: When running centmin, I got this: DEPRECATION: Python 2.7