Join the community today
Register Now

Permalink for Post #9

Thread: When running centmin, I got this: DEPRECATION: Python 2.7