Learn about Centmin Mod LEMP Stack today
Register Now

Permalink for Post #6

Thread: When running centmin, I got this: DEPRECATION: Python 2.7