Want to subscribe to topics you're interested in?
Become a Member

Permalink for Post #1

Thread: make sure ipset only gets installed on non-openvz systems for .08 beta